Using an old version of Monyog?

Instructions if you’re using version 6.63 or older version of Monyog MySQL monitor.